Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
Navegação
 Portal
 Índice
 Membros
 Perfil
 FAQ
 Buscar

tv-sharp c-2013, não liga fonte alta 134v (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tv-sharp c-2013, não liga fonte alta 134v (RESOLVIDO)

Mensagem por nastech em Ter Maio 24, 2011 7:50 pm

AMIGOS A PRINCIPIO, ANALIZEI AS FONTES E NOTEI 115V COM 134V, LOGO COMECEI A TRABALHAR NESTA LINHA (FONTE ALTA) LOGO NOTEI QUE SEM CARGA ESTE APARELHO O 115V SOBE MESMO PARA 13O UNS, ENFIM FUI LA NO MICRO, NÃO SAI DE NIVEL ALTO, LOGO NÃO CHAVEIA A TENSÃO DE 8V NO PINO 36 TDA 836O, CONFERI AS TENSAO EM CIMA DO MICRO (PINO 42 5V) OK RESET OK OSCILADOR DO MICRO OK, SOLTEI A SOLDA DO PINO 10, E NADA A TENSÃO DE 8V NÃO CHEGAVA NO PINO 36 DO TDA 8360, PARTI PARA ESTA FONTE DE START Q-703 É POLARIZADO BASE DE Q-703 AO NIVEL ALTO E ABRINDO, LIBERANDO A BASE DO Q-702 E FAZENDO APARECER OS 8V. SOLUÇÃO PRIMEIRO VEJA SE TEM OS 33V DE UM LADO DO R-717 22K 1/2 WATS 1% SE ELE ALTERA NÃO TEM POLARIZAÇÃO NO Q-703, OUTRO TAMBEM SE ALTERA E O R-130 8K2 2W DERRUBA OS 33V. OUTRO E O VARICAP SE TIVER CURTO VCC 9 MATA O PROPIO DO TDA 8360. FINALIZANDO R-717 ABERTO. OK BOA NOITE A TODOS
avatar
nastech

Mensagens : 5
Pontos : 4995
Reputação : 10
Data de inscrição : 25/01/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum